Magento : Mise à jour de sécurité concernant une vulnérabilité du Framework Zend

Publié le :   Source : Magento Blog

Suite à de nombreuses questions au sujet de la vulnérabilité du Framework Zend l'éditeur a souhaité publier un communiqué afin de clarifier la situation.

Suite à de nombreuses questions au sujet de la vulnérabilité du Framework Zend l'éditeur a souhaité publier un communiqué afin de clarifier la situation.

Il est préconisé en priorité d'effectuer la mise à jour vers la dernière version disponible pour les versions concernées lorsque cela est possible. Dans le cas contraire des patchs et instructions ont été mis à disposition sur le site de l'éditeur pour les différentes versions.

Magento : Mise à jour de sécurité concernant une vulnérabilité du Framework Zend

Consulter la source

Newsletter

Inscrivez-vous pour rester informé des nouveautés !